New System Problems - Headings

KDiversPSA
Participant
I spent over an hour on a chat regarding headings not working correctly since the new system went up. Customer support couldn't figure it out. They still aren't working correctly. Please advise.
1 REPLY 1
William_A
Moderator

Hello @KDiversPSA ,

 

So, based on prior experiences and the chat cases, this is sounding more like a built-up junk coding issue. However, it could also be an issue that started with the migration from 3ge to CPE, if the template you were using was originally being made and edited in that builder.

 

For the sake of troubleshooting this, does wholly deleting the affected article blocks from your template, then dragging over new ones, result in them retaining their coloring when the template is copied? Or do even the freshly added articles get their coloring changed / removed when copied?


~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
William A
Community & Social Media Support
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Did I answer your question? If so, please mark my post as an "Accepted Solution" by clicking the Accept as Solution button in the bottom right hand corner of this post.

Anyone can be a marketer! Visit our Blog & Resources page to brush up on the latest tips and tricks.
  • Support Tips

    Reporting Metrics

    "Authenticating your emails is the best way to ensure your emails achieve maximum deliverability. If you have your own domain, setting up self-authentication is especially important! " - Will

    See Article
    Avatar
  • Support Tips

    Call-To-Action Links

    "Target your most engaged contacts by creating a segment. Create a special offer or show your appreciation!" - Caitlin

    See Article
    Avatar
  • Support Tips

    Read Before You Send a Test Email

    "Did you know? You can send unlimited test emails to your verified email address, but only 50 in a 24-hour period to non-verified email addresses." - Nick

    See Article
    Avatar